arc-compat

2022-04-01

Arc compatible package for CL

Upstream URL

github.com/g000001/arc-compat

Author

CHIBA Masaomi <chiba.masaomi@gmail.com>

Maintainer

CHIBA Masaomi <chiba.masaomi@gmail.com>

License

Not determined

README

arc-compat

Arc compatible package for CL

Version:
0.9.92
Authors:
CHIBA Masaomi <chiba.masaomi@gmail.com>
Maintainers:
CHIBA Masaomi <chiba.masaomi@gmail.com>
Dependencies:
  • babel

  • bordeaux-threads

  • cl-fad

  • fiveam

  • ironclad

  • named-readtables

  • sb-introspect

Dependencies (6)

  • babel
  • bordeaux-threads
  • cl-fad
  • fiveam
  • ironclad
  • named-readtables

Dependents (0)

    • GitHub
    • Quicklisp